Problems connecting to the Search Service

first post: MarineB wrote: Hi, I downloaded the project wsp file and deployed succesfully. I...

latest post: dullroar wrote: It should work. When I had it running at my shop the SQL Server was...

SharePoint 2010 Support

first post: loomy79 wrote: Hello! I downloaded the WebPart added the solution to the farms so...

latest post: loomy79 wrote: Thanks!

After Feature Activation Web Part is missing

first post: kkamel wrote: Hi,I deployed this web part on SharePoint 2010 using SharePoint pow...

latest post: dullroar wrote: Interesting, because that IS in the .ddf file (last line), and is s...

Error in PowerScript

first post: imran7799 wrote: Hi I tried running script using the Power Script But It produces th...

latest post: imran7799 wrote: Hi Dullroar, Thanks you for your replay... I am not sure what the...

Helpful tip

first post: sikemullivan wrote: private SqlDataReader GetSqlReader(SqlCommand cmd) { PortalCo...

What version of Visual Studio was this created in?

first post: thetooth wrote: I have downloaded the source code. When I try to open the solution...

Problem connecting to database

first post: shukur_h wrote: I downloaded the project wsp file and deployed it using stsadmn. I...

latest post: dullroar wrote: Have you tried setting the machine account as a valid login on the ...

Is this webpart only for MOSS

first post: naijacoder wrote: Hi there, Can this webpart be used with WSS too? Thanks in ...

latest post: dullroar wrote: Considering that it is using MS's LogParser tool, which simply pars...

v1.1 released

first post: dullroar wrote: I have changed the Web part to only use file names as the link text...

error while adding this webpart

first post: Micela wrote: hi, when i try to add this webpart i encountered with error msg "N...

latest post: dullroar wrote: How did you try to add the Web part? Did you follow the installatio...

  • 1-10 of 10 discussions
    • Previous
    • 1
    • Next
    • Showing
    • 10
    • discussions